Installation

KubeInit is an Ansible collection, to use it the only installation requirement is to have Python 3 and Ansible +2.9.